Modelo afectado

Esta información es para los siguientes modelos:

  • SNC-EP520
  • SNC-EP521
  • SNC-ER520
  • SNC-ER521

Anuncio para clientes que descargaron este firmware entre el 17 y el 18 de julio.

  Si has descargado el siguiente firmware durante el periodo del 17 al 18 de julio, existe la posibilidad que hayas descargado una versión anterior (ver. 1.87). Comprueba la versión de los archivos de firmware que has descargado y, si se trata de una versión anterior, descarga la última versión (ver. 1.88) de los enlaces