Modelo afectado

Esta información es para los siguientes modelos:

Patch file:
This is a patch file to update the NSR software to Security Update 1191107/1501151 Patch.
This patch file can be applied to Ver.1.4.0 or more.