Modelo afectado

Esta información es para los siguientes modelos:

Patch file:
This is a patch file to update the NSR software to Ver.1.1.1.
This patch file can be applied to Ver.1.0.0, Ver.1.0.1, Ver.1.0.4 and Ver.1.1.0.