Modelo afectado

Esta información es para los siguientes modelos:

CAUTION: This s/w should not be installed unless the camera is on V1.03 or higher. If the camera is on a lower version than V1.03, upgrade to V1.03 first (BPE-SS-0295).