Modelo afectado

Esta información es para los siguientes modelos:

NOTE: BOND V1.05 is the latest version. MAIN V1.05 has been superseded by MAIN V2.00 (BPE-SS-0293).