Modelo afectado

Esta información es para los siguientes modelos:

  • HDW-750P
  • HDW-750PC

CAUTION: EQ must be V1.50 before performing this upgrade. Modification may be required.