ID de artículo : 00101747 / Última modificación : 27/06/2016

"01-04" aparece en el control remoto RM-LVR1 y no puedo conectarlo a la cámara. .

Productos y categorías aplicables a este artículo

Debes actualizar el software del RM-LVR1 a la versión 2.00 o posterior.

Para realizar la actualización, pulsa sobre el siguiente enlace: https://www.sony.net/Products/actioncam/en-us/support/update/

Para ver qué versión de software del RM-LVR1 has instalado, selecciona MENU > Main Settings > Version (MENÚ->Configuración principal->Versión).